EPrints

Страницата е създадена на:15 юли 2017 и редактирана на:16 юли 2017

Интернет връзки - в Свободен софтуер за дигитални хранилища.

От страница EPrints - Required software научаваме, че EPrints изисква Apache, MySql и Perl, с някои допълнителни модули.

Указанията за инсталиране са за базирани на CentOS/Redhat/Fedora или Ubuntu/Debian сървъри.

 

Направено с MyCMS. Copyright CC BY-ND 4.0.